LE FORUM DES MAP EST TRANSFERE SUR UN SITE PLUS COMPLET. Vous serez automatiquement redirigez ou sinon Cliquez ICI
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Avez vous des problémes ????

Aller en bas 
AuteurMessage
danbabs
team
team


Nombre de messages : 235
Date d'inscription : 11/08/2006

MessageSujet: Avez vous des problémes ????   Mer 18 Avr 2007 - 22:23

Bonsoir,

Juste un petit sondage !!!!!

Depuis le changement d'hebergeur avez vous toujours des soucis de lenteur ou de connexion, car il me semble que ça n'a rien changer par rapport à avant, et à fin que vous puissiez naviguer tranquillement sur le forum, merci de bien vouloir répondre à la suite du message.

Nous mettons tous en oeuvre pour résoudre ce problème.

Merci Fred08

PS: Ne pas tenir compte des émoticonne disparue, ce probléme est résolu, elles seront remises dans quelques jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://machineapain.forumpro.fr
delphis
Mappeur Interessé
Mappeur Interessé
avatar

Féminin
Nombre de messages : 13
Age : 43
Localisation : bord de mer
Date d'inscription : 20/02/2007

MessageSujet: Re: Avez vous des problémes ????   Mer 18 Avr 2007 - 23:15

Je n'ai pas de problème, tout est ok chez moi cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kerry
Nouveau Mappeur
Nouveau Mappeur
avatar

Féminin
Nombre de messages : 6
Age : 54
Localisation : pres de montauban
Date d'inscription : 14/04/2007

MessageSujet: Re: Avez vous des problémes ????   Mer 18 Avr 2007 - 23:35

chez moi c'est hyper lent
et sur un autre forum où j"'allais ca ne s'est résolu que quand l'admi a changé l'affichage
enfin je sais pas comment te dire quand on change de page ca fait un effet d'effacement
et quand l'admi a changé pour une page qui s'ouvre direct ca fait moins joli mais elle n'a plus eu de probleme apres
comme c'etait forum actif aussi il est possible que ca soit le meme souci
enfin bon c'est une piste en tout cas
bisous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dan63
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 185
Age : 71
Localisation : auvergne
Date d'inscription : 18/02/2007

MessageSujet: Avez vous des problémes   Jeu 19 Avr 2007 - 8:57

salut à tous,


Pour moi 2 choses différentes : pour se connecter au forum bien plus vite

qu'il y a quelques jours par contre quand on ai dans un post et que l'on

veut répondre c'est trés trés long, de même que pour prévisualiser,et

pour envoyer.


@+

dan63

_________________
EUTRONIC
Réf:102388

chez super U

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
babou
Administrateur
Administrateur
avatar

Féminin
Nombre de messages : 803
Age : 43
Localisation : belgique
Date d'inscription : 19/01/2007

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 9:03

bonjour fred

moi j'ai toujours le meme probleme pour poster une reponce c'est lent , tres lent je dois attendre une a deux minutes pour que la page s'affiche et pour poster idem

je ne sais pas d'ou cela vient et pour les smyleys j'ai le stricte minimun les autres je n'ai plus

gros bisous et bonne journée

_________________
ma map = tristan VBM -100 breadmaker
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danbabs
team
team


Nombre de messages : 235
Date d'inscription : 11/08/2006

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 19:25

Merci à tous d'avoir répondu,

Pour kerry, j'ai deja essayer ce que tu dit mais rien y fais, la derniere solution qui me restait c'etait de changer d'hebergeur, mais sa ne change rien du tous, je vais regarder plus loin dans la configuration.

Merci à tous et bonne soirée

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://machineapain.forumpro.fr
danbabs
team
team


Nombre de messages : 235
Date d'inscription : 11/08/2006

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 19:44

Re bonsoir,

Voila je crois que j'ai résolu le probléme!!!!

Pouvez vous me dire si vous avez de l'amélioration chez vous au niveau rapiditer de l'edition, et pour repondre a un post???

Et au niveau de la connexion, comment est t'elle?

Merci bonne soirée.

Bye

PS: si tous est revenu ok chez tous le monde nous reviendrons à notre ancienne adresse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://machineapain.forumpro.fr
babou
Administrateur
Administrateur
avatar

Féminin
Nombre de messages : 803
Age : 43
Localisation : belgique
Date d'inscription : 19/01/2007

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 20:02

je viens de faire un essai en postant ici une reponce et cela va bcp plus vite

merci fred tu es un vrai chef que ferai t on sans toi


gros bisous

_________________
ma map = tristan VBM -100 breadmaker
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kerry
Nouveau Mappeur
Nouveau Mappeur
avatar

Féminin
Nombre de messages : 6
Age : 54
Localisation : pres de montauban
Date d'inscription : 14/04/2007

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 22:25

je test
ca c'est affiché beaucoup plus vite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kerry
Nouveau Mappeur
Nouveau Mappeur
avatar

Féminin
Nombre de messages : 6
Age : 54
Localisation : pres de montauban
Date d'inscription : 14/04/2007

MessageSujet: Re: Avez vous des problémes ????   Jeu 19 Avr 2007 - 22:25

oui oui je confirme ca va beaucoup mieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Avez vous des problémes ????   

Revenir en haut Aller en bas
 
Avez vous des problémes ????
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quel age avez vous ?
» Qu'avez vous commandé au père noël cette année ?
» Avez vous le livre CRAZY ABOUT CUPCAKES???
» Avez-vous défait vos décos de Noël?
» Avez vous deja vu? des poussins choristes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les machines à pains & recettes pour map :: VOTRE FORUM :: ADMINISTRATION :: Annonce des administrateurs-
Sauter vers: